Torna indietro   Hardware Upgrade Forum > Componenti Hardware > Motherboard, Chipset & RAM

Leica SL2-S: qualità tedesca per foto e video
Leica SL2-S: qualità tedesca per foto e video
Leica SL2-S non è la sorella minore della SL2, ma una fotocamera con un'anima e caratteristiche tecniche profondamente diverse. L'utilizzo di un sensore BSI retroilluminato apre il campo a tutti i formati video fino al 4K 60p, ma offre anche indubbi benefici sul fronte fotografico, con un rapporto segnale/rumore trai i migliori sul mercato
Juice Booster 2 carica i veicoli elettrici con ogni presa della corrente
Juice Booster 2 carica i veicoli elettrici con ogni presa della corrente
Le necessità di ricarica delle batterie dei veicolo elettrici non sempre può essere risolta con una colonnina tradizionale. Giunge in aiuto Juice Booster 2, un caricatore portatile che attraverso una costruzione modulare può diventare compatibile con pressoché tutti i tipi di prese di corrente, sostituendo tanto il cavo per la colonnina come una wallbox nel garage
GeForce RTX 3070 Ti, recensione: Founders Edition vs Inno3D X3 OC
GeForce RTX 3070 Ti, recensione: Founders Edition vs Inno3D X3 OC
La nuova GeForce RTX 3070 Ti di Nvidia si presenta con una GPU GA104 alla massima potenza e memoria GDDR6X a 19 Gbps, anche se sempre 8 GB come la RTX 3070. Si tratta di un leggero miglioramento rispetto alla RTX 3070, ma la RTX 3080 rimane ben staccata. È una soluzione che completa l'offerta di Nvidia, ma che arriva in un momento storico difficile per tutto il mondo della tecnologia a causa della carenza di chip e con prezzi fuori scala.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 29-07-2020, 14:29   #41
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
era quello che già avevo... e poi nn hai detto tu che su l'A30 nn c'erano più i mode per la ventola del chipset?!
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 29-07-2020, 14:58   #42
Nautilu$
Senior Member
 
L'Avatar di Nautilu$
 
Iscritto dal: Jul 2002
Città: caput mundi
Messaggi: 3676
no! ...non c'erano sul successivo, che era con agesa 1.0.0.5beta (poi tolto)

Il 20 io non l'ho mai provato..... sono partito dal 30!
__________________
PC1: HAF-X MSI MEG X570 Unify Ryzen 3950X ARCTIC Freezer II 360 2*16GB Ballistix 3200@3800 c16/19/16/36 Asus R9 Fury X Toshiba NVMe RD400 Samsung SSD 840PRO Sandisk SSD 3D 2TB CM SilentPro Gold 800W nas QNAP-431p Dell U2515H
PC2: Biostar X370 GT5 Ryzen 3100 2*8GB G.SKILL FORTIS @3200 Sapphire HD7970 Dual-X PC3: HONOR MagicBook Pro Ryzen 4600H
Nautilu$ è offline   Rispondi citando il messaggio o parte di esso
Old 29-07-2020, 15:00   #43
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
ahnnn.. beh, visto quello che implementa l'A30, direi che nn mi serve a molto
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 24-08-2020, 20:58   #44
aranar
Member
 
Iscritto dal: Oct 2008
Messaggi: 96
Scusate, domanda per voi banale. Ho appena terminato di montare il pc (debbo ancora installare l'SO e da monitor bios mi dice

chipset fan connector: disconnected

Ho sbagliato qualcosa? Come alimentazione ho collegato solo ATX_PWR1 e CPU_PWR1 (non la 2) è corretto?
aranar è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 09:10   #45
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Quote:
Originariamente inviato da aranar Guarda i messaggi
Scusate, domanda per voi banale. Ho appena terminato di montare il pc (debbo ancora installare l'SO e da monitor bios mi dice

chipset fan connector: disconnected

Ho sbagliato qualcosa? Come alimentazione ho collegato solo ATX_PWR1 e CPU_PWR1 (non la 2) è corretto?
Controlla che il connettore della ventolina chipset sia inserito bene.. poi prova a vedere se funziona la ventola. Scarica Hwinfo e segui la temp del chipset. Se supera i 60° dovrebbe inserirsi la ventolina..

Di voci "chipset" ne troverai due... questa è quella giusta


Si, i connettori bastano quelli. il CPU_PWM2 serve solo se fai overclock "estremi"
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||

Ultima modifica di BadBoy80 : 25-08-2020 alle 09:14.
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 10:17   #46
aranar
Member
 
Iscritto dal: Oct 2008
Messaggi: 96
il connettore della ventolina chipset dove si trova?
p.s. non è che dice disconnesso perché non raggiunge la temperatura di avvio?

Ultima modifica di aranar : 25-08-2020 alle 10:37.
aranar è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 11:17   #47
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Quote:
Originariamente inviato da aranar Guarda i messaggi
il connettore della ventolina chipset dove si trova?
p.s. non è che dice disconnesso perché non raggiunge la temperatura di avvio?


No, la temperatura non centra nulla.
Ma esattamente dove ti appare quel messaggio?!
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 11:28   #48
aranar
Member
 
Iscritto dal: Oct 2008
Messaggi: 96
quindi connettorino dietro ai JFP1-2 ?
selezionando da bios l'hardware monitor si ha un'immagine simile a questa (non uguale perché questa si riferisce ad una Ace), passando il mouse sulla ventola dà il messaggio in basso a sinistra


Ultima modifica di aranar : 25-08-2020 alle 11:30.
aranar è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 12:43   #49
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Ma alla fine, funziona? magari quell'interfaccia nn è precisa...
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 13:04   #50
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Ho controllato sotto bios. Se la ventola è in idle viene segnalata come disconnessa... appena parte da i giri di rotazione.

quindi vai tranquillo
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 25-08-2020, 13:07   #51
aranar
Member
 
Iscritto dal: Oct 2008
Messaggi: 96
nel frattempo ho verificato che all'accensione ed allo spegnimento la ventolina parte, a questo punto spero si tratti solo di una dicitura non molto esplicativa
aranar è offline   Rispondi citando il messaggio o parte di esso
Old 26-08-2020, 11:10   #52
aranar
Member
 
Iscritto dal: Oct 2008
Messaggi: 96
fatto curioso: ho spostato la connessione del fan controller del case da SYS_FAN5 a SYS_FAN1 ed ora non ho più nessun allarme e la velocità del chipset fan è correttamente indicata a 0, che fosse quello il motivo del warning?
aranar è offline   Rispondi citando il messaggio o parte di esso
Old 11-09-2020, 19:08   #53
Nautilu$
Senior Member
 
L'Avatar di Nautilu$
 
Iscritto dal: Jul 2002
Città: caput mundi
Messaggi: 3676
disponibile il bios:
ComboAm4v2PI 1.0.8.1
__________________
PC1: HAF-X MSI MEG X570 Unify Ryzen 3950X ARCTIC Freezer II 360 2*16GB Ballistix 3200@3800 c16/19/16/36 Asus R9 Fury X Toshiba NVMe RD400 Samsung SSD 840PRO Sandisk SSD 3D 2TB CM SilentPro Gold 800W nas QNAP-431p Dell U2515H
PC2: Biostar X370 GT5 Ryzen 3100 2*8GB G.SKILL FORTIS @3200 Sapphire HD7970 Dual-X PC3: HONOR MagicBook Pro Ryzen 4600H
Nautilu$ è offline   Rispondi citando il messaggio o parte di esso
Old 11-09-2020, 19:21   #54
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Nautilu$ che bios hai su? hai più provato quella cosetta della ventola del chipset con il bios A4?
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2020, 09:15   #55
Nautilu$
Senior Member
 
L'Avatar di Nautilu$
 
Iscritto dal: Jul 2002
Città: caput mundi
Messaggi: 3676
Ultimamente ho rimesso l'A30....
...ma alla fine vanno tutti uguali!
Proverò l'ultimo a breve...

No, quella cosa che dicevi tu non l'ho notata
__________________
PC1: HAF-X MSI MEG X570 Unify Ryzen 3950X ARCTIC Freezer II 360 2*16GB Ballistix 3200@3800 c16/19/16/36 Asus R9 Fury X Toshiba NVMe RD400 Samsung SSD 840PRO Sandisk SSD 3D 2TB CM SilentPro Gold 800W nas QNAP-431p Dell U2515H
PC2: Biostar X370 GT5 Ryzen 3100 2*8GB G.SKILL FORTIS @3200 Sapphire HD7970 Dual-X PC3: HONOR MagicBook Pro Ryzen 4600H
Nautilu$ è offline   Rispondi citando il messaggio o parte di esso
Old 14-09-2020, 10:56   #56
suneatshours86
Senior Member
 
L'Avatar di suneatshours86
 
Iscritto dal: Feb 2009
Città: Ferrara
Messaggi: 1257
io ho la 570 ACE ma sono tornato al 1.0.0.4B perchè voltaggi e temperature erano decisamente più alti sia con ComboAM4v2 1.0.0.2 che con 1.0.8.1
una inaspettata involuzione da parte di msi
__________________
Ryzen 3900x | NH D15S | MSI X570 ACE | 16GB TridentZ Neo 3600 16-16-16-36 | Seasonic Focus+ Gold 1000W | Gainward RTX 3070 Phoenix GS | Sabrent Rocket 4.0 1Tb | NZXT H440 |SoundBlaster Z | Zowie XL2546
suneatshours86 è offline   Rispondi citando il messaggio o parte di esso
Old 14-09-2020, 13:31   #57
BadBoy80
Senior Member
 
L'Avatar di BadBoy80
 
Iscritto dal: Aug 2006
Città: Noale
Messaggi: 2678
Quote:
Originariamente inviato da suneatshours86 Guarda i messaggi
io ho la 570 ACE ma sono tornato al 1.0.0.4B perchè voltaggi e temperature erano decisamente più alti sia con ComboAM4v2 1.0.0.2 che con 1.0.8.1
una inaspettata involuzione da parte di msi
non è che semplicemente in questi giorni ha fatto più caldo? da noi sembra sia tornata l'estate
__________________
||AMD Ryzen 3700x || Noctua D15S || MSI x570 Unify || Corsair Vengeance RGB PRO 16Gb 3600cl18 || Samsung 950 PRO 250Gb; WD10EZEX; WD10EZRX || Sapphire RX5700 Pulse || EVGA 650w G3 || CM SL600M ||
BadBoy80 è offline   Rispondi citando il messaggio o parte di esso
Old 14-09-2020, 21:19   #58
Nautilu$
Senior Member
 
L'Avatar di Nautilu$
 
Iscritto dal: Jul 2002
Città: caput mundi
Messaggi: 3676
molto probabile...... io dal 1.0.0.4B a tutti i successivi non trovo alcuna differenza di performances, nè consumi, nè temperatura....
Forse tangibili miglioramenti in ST con l' 1.0.0.5beta (dove ho toccato 540pt in CB20), ma c'è da considerare che non ho fatto test sistematici mantenendo per ognii prova tutto uguale, a partire dal profilo energetico di windows...
__________________
PC1: HAF-X MSI MEG X570 Unify Ryzen 3950X ARCTIC Freezer II 360 2*16GB Ballistix 3200@3800 c16/19/16/36 Asus R9 Fury X Toshiba NVMe RD400 Samsung SSD 840PRO Sandisk SSD 3D 2TB CM SilentPro Gold 800W nas QNAP-431p Dell U2515H
PC2: Biostar X370 GT5 Ryzen 3100 2*8GB G.SKILL FORTIS @3200 Sapphire HD7970 Dual-X PC3: HONOR MagicBook Pro Ryzen 4600H
Nautilu$ è offline   Rispondi citando il messaggio o parte di esso
Old 15-09-2020, 08:12   #59
suneatshours86
Senior Member
 
L'Avatar di suneatshours86
 
Iscritto dal: Feb 2009
Città: Ferrara
Messaggi: 1257
Quote:
Originariamente inviato da BadBoy80 Guarda i messaggi
non è che semplicemente in questi giorni ha fatto più caldo? da noi sembra sia tornata l'estate
credevo anch'io fosse quello il motivo, per curiosità ho rimesso il bios con 1.0.0.4B e a tutti gli effetti voltaggi, ventole frequenze e bench sono migliorati. Fossi stato più metodico avrei tenuto traccia del tutto su foglio di excel
__________________
Ryzen 3900x | NH D15S | MSI X570 ACE | 16GB TridentZ Neo 3600 16-16-16-36 | Seasonic Focus+ Gold 1000W | Gainward RTX 3070 Phoenix GS | Sabrent Rocket 4.0 1Tb | NZXT H440 |SoundBlaster Z | Zowie XL2546
suneatshours86 è offline   Rispondi citando il messaggio o parte di esso
Old 22-09-2020, 08:10   #60
Annamaria
Senior Member
 
L'Avatar di Annamaria
 
Iscritto dal: Feb 2001
Messaggi: 3187
Ieri mi è arrivata, nuova da amazzonia, una MSI Unify x570 il problema è che non ho ancora visto avviarsi, una volta, la ventola del chipset, nemmeno all'accensione o spegnimento del pc, ho provato anche ad impostare manual nel bios impostando dei valori di avvio bassi rispetto a balanced ma non si avvia mai, da cosa può dipendere?
Devo rimandarla indietro?
Bios provati A30 e A60.
Ho un Samsung SSD 960 EVO 250GB NVME al primo slot!
Con hwinfo64 vedo massimo 58° inerenti il chipset.
Grazie.
__________________
Le mie trattative: https://drive.google.com/file/d/1wMV...ew?usp=sharing

Ultima modifica di Annamaria : 22-09-2020 alle 08:17.
Annamaria è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Leica SL2-S: qualità tedesca per foto e video Leica SL2-S: qualità tedesca per foto e v...
Juice Booster 2 carica i veicoli elettrici con ogni presa della corrente Juice Booster 2 carica i veicoli elettrici con o...
GeForce RTX 3070 Ti, recensione: Founders Edition vs Inno3D X3 OC GeForce RTX 3070 Ti, recensione: Founders Editio...
EnGenius ECS1528P, uno switch PoE a 24 porte ideale per la videosorveglianza EnGenius ECS1528P, uno switch PoE a 24 porte ide...
Sony WF-1000XM4: Noise Cancelling e qualità sonora davvero al top. La recensione Sony WF-1000XM4: Noise Cancelling e qualit&agrav...
SSD con memoria NAND PLC (5 bit per cell...
Maserati GranTurismo: fotografata la pri...
Galaxy S21 FE, Samsung potrebbe fermare ...
Guardians of the Galaxy: un nuovo gioco ...
Fanton Opera Plus, doppia presa schuko i...
Amazon oggi? Tornano Echo Dot da 29€, ma...
Enel Green Power, ultimato il più...
Apple MacBook Air con chip M1, 8GB/256GB...
AMD, spunta un nuovo brevetto: l'archite...
Xbox & Bethesda Games Showcase: tutt...
Redfall, svelata l'esclusiva Xbox e PC a...
Forza Horizon 5 è da urlo: in arr...
Halo Infinite confermato per il 2021, il...
Battlefield 2042, il trailer di gameplay...
S.T.A.L.K.E.R. 2 Heart of Chernobyl alla...
CrystalDiskInfo
Dropbox
Chromium
LibreOffice 7.1.4
K-Lite Codec Pack Update
K-Lite Mega Codec Pack
K-Lite Codec Pack Full
K-Lite Codec Pack Standard
K-Lite Codec Pack Basic
Advanced SystemCare Ultimate
PeaZip
Google Chrome Portable
Driver NVIDIA GeForce 466.77 WHQL
ZoneAlarm Antivirus + Firewall
VLC Media Player
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:18.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Served by www3v