Torna indietro   Hardware Upgrade Forum > Componenti Hardware > Motherboard, Chipset & RAM

Recensione MSI RTX 3060 Ti Gaming X Trio, stile e prestazioni al servizio del gaming
Recensione MSI RTX 3060 Ti Gaming X Trio, stile e prestazioni al servizio del gaming
Abbiamo provato la MSI RTX 3060 Ti Gaming X Trio, scheda video custom al vertice dell'offerta dell'azienda taiwanese. Si tratta di una soluzione leggermente più veloce della Founders Edition, e al tempo stesso scalda meno e produce una minore rumorosità. In bundle c'è una staffa per alleviare il peso sullo slot PCIe.
FRITZ!Box 6580 LTE, il router per chi non è ancora raggiunto dalla fibra
FRITZ!Box 6580 LTE, il router per chi non è ancora raggiunto dalla fibra
Chi non si accontenta delle "saponette" può contare sul router LTE di AVM che non si limita a fornire un semplice hot spot Wi-Fi, ma offre le funzione avanzate tipiche dei prodotti AVM, inclusi il centralino telefonico e il supporto al protocollo DECT
Hasselblad 907X 50C, fascino infinito
Hasselblad 907X 50C, fascino infinito
Hasselblad da nuova vita al Sistema V con un prodotto intelligente, votato al futuro e assolutamente affascinante. Forti limiti in contesti dinamici, ma buona usabilità per still-life, paesaggio e ritratto posato. Qualità fotografica sempre al top.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 12-07-2013, 14:56   #121
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Ti posso fare una domanda?
ma tu l'AI Suite ce l'hai installata? che versione?

perchè l'ho appena disabilitata e pare che funziona il fast boot adesso...
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:00   #122
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
se dice 40 allora sta funzionando col fast startup di win 8 attivo...

a me col fast boot asus attivo da solo si avvia sempre con A0, quindi deve lavorare accoppiato col fast startup di win8 per funzionare a dovere.

solo che a me non funziona, non si spegne correttamente per qualche motivo che non capisco

grazie per il video...il mio è proprio un boot normale che fa, ci stanno 10 secondi di differenza -_-

chi mi aiuta a risolvere sto problema del non corretto spegnimento di windows?
altrimenti non posso godermelo nemmeno sto fast boot
Si infatti a me win8 me l'ha attivato di default il faststartup. Però ho l'ibernazione off. Non so prova anche così..
Queste sono le mie imp del boot:

__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:02   #123
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
Ti posso fare una domanda?
ma tu l'AI Suite ce l'hai installata? che versione?

perchè l'ho appena disabilitata e pare che funziona il fast boot adesso...
No io su win8 non ce l'ho installata. Ce l'ho sul 7.
Può darsi fosse questo il problema Strano però...
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:07   #124
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Si infatti a me win8 me l'ha attivato di default il faststartup. Però ho l'ibernazione off. Non so prova anche così..
Queste sono le mie imp del boot:
l'ibernazione non puo' essere off e contemporaneamente avere il fast startup on...

l'ibernazione puoi toglierla dal menu di spegnimento, quello si, ma non è completamente off, perchè il fast startup si appoggia all'ibernazione.

Se la disattivi del tutto l'ibernazione (powercfg -h off) si disattiva anche il fast startup

il bios è settato come nei tuoi screen, faccio altri test, ma ho il sospetto sia qualcosa collegato ai servizi asus in esecuzione.
__________________
STEAM

Ultima modifica di skryabin : 12-07-2013 alle 15:10.
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:14   #125
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
l'ibernazione non puo' essere off e contemporaneamente avere il fast startup on...

l'ibernazione puoi toglierla dal menu di spegnimento, quello si, ma non è completamente off, perchè il fast startup si appoggia all'ibernazione.

Se la disattivi del tutto l'ibernazione (powercfg -h off) si disattiva anche il fast startup

il bios è settato come nei tuoi screen, faccio altri test, ma ho il sospetto sia qualcosa collegato ai servizi asus in esecuzione.
Si scusa intendevo dal menù di spegnimento non completamente off
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:18   #126
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Si scusa intendevo dal menù di spegnimento non completamente off
ecco, se hai in previsione di installare l'ai suite prossimamente fammi sapere

perchè a me sembra proprio sia proprio lui a non far spegnere correttamente il pc e di conseguenza non funge il fast startup di win8 che a sua volta rende inutile il fast boot.

E' una reazione a catena

Se qualcun altro vuol provare, ma mi sembra strano a me che l'ai suite faccia sti casini boh...possibile che nessuno che usi l'ai suite si sia accorto che non fa spegnere il pc correttamente per il fast startup?
__________________
STEAM

Ultima modifica di skryabin : 12-07-2013 alle 15:21.
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:23   #127
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
ecco, se hai in previsione di installare l'ai suite prossimamente fammi sapere

perchè a me sembra proprio sia proprio lui a non far spegnere correttamente il pc e di conseguenza non funge il fast startup di win8 che a sua volta rende inutile il fast boot.

E' una reazione a catena

Se qualcun altro vuol provare, ma mi sembra strano a me che l'ai suite faccia sti casini boh...possibile che nessuno che usi l'ai suite si sia accorto che non fa spegnere il pc correttamente per il fast startup?
Provata l'ultima versione 1.00.50?
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:25   #128
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Provata l'ultima versione .50?
solo quella ho provato

cmq non è quella, pure ora che l'ho tolto non s'è rispento correttamente...c'è qualcosa che non va

il bootsetting suppongo tu ce l'abbia, invece, altrimenti non ci sarebbe modo di entrare nel bios col fast boot attivo, dico bene?
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:27   #129
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
No non importa basta fare riavvio avanzato su win 8 > risoluz prob > impost firm uefi
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:28   #130
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
No non importa basta fare riavvio avanzato su win 8 > risoluz prob > impost firm uefi
ah, quindi non hai nemmeno installato quello...lo dico perchè aggiunge un altro servizio asus in esecuzione che potrebbe anche metterci lo zampino a non far spegnere correttamente il tutto.

Ok, cmq ho visto finalmente sto fast boot all'opera ed in effetti prima non lo stavo usando...quando funziona sul mio pc è istantaneo, niente pallini , e la mobo riporta 40 come status

il problema è che incosistente...a volte va, a volte non va. Devo capirne il motivo, ma è qualcosa che non permette a win8 di spegnersi correttamente. Il che è strano perchè l'iberbazione presa da sola funge perfettamente.

Anche se poi tutto sto discorso per una cosa che forse disattivo pure: non è che sia bello accendere il pc e non averlo "fresco" ma gia' "usato" come dopo un semplice riavvio. A parte che ogni volta scrive un bel po' di giga sull'ssd...mettendo da parte i discorsi sul fatto che funziona una volta si e una no, anche se risolvo, mi sa tanto che lo disattivo sto fast startup. Che ne dite?
__________________
STEAM

Ultima modifica di skryabin : 12-07-2013 alle 15:36.
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:35   #131
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
ah, quindi non hai nemmeno installato quello...lo dico perchè aggiunge un altro servizio asus in esecuzione che potrebbe anche metterci lo zampino a non far spegnere correttamente il tutto.

Ok, cmq ho visto sto fast boot all'opera...quando funziona sul mio pc è istantaneo, niente pallini , e la mobo riporta 40 come status

il problema è che incosistente...a volte va, a volte non va. Devo capirne il motivo.
Di servizi asus sull'8 ho solo quello che viene installato con il driver asus acpi. Per il resto non ho altro.
Magari qualche software del mouse/tastiera/webcam ecc.. Non saprei tiro un po' a indovinare..
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:38   #132
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Di servizi asus sull'8 ho solo quello che viene installato con il driver asus acpi.
sarebbe? non mi sembra di vederlo

no no, mouse e tastiera sono driverless
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:43   #133
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quello che viene installato col driver Asus AMDA00 interface (lo trovi in prima pag) ma dovrebbe installarlo insieme ad aisuite quindi ce lo dovresti avere (e anche tramite win update)
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:44   #134
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Quello che viene installato col driver Asus AMDA00 interface (lo trovi in prima pag) ma dovrebbe installarlo insieme ad aisuite quindi ce lo dovresti avere (e anche tramite win update)
tramite winupdate ha scaricato qualcosa per AMDA00 ricordo, si
però non vedo altri servizi asus nella lista dei servizi di windows 8
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:46   #135
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Ora sono sull'ipad qnd torno al pc ti dico il nome preciso del servizio
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 15:49   #136
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Ora sono sull'ipad qnd torno al pc ti dico il nome preciso del servizio
ti ringrazio, intanto mi guardo la lista servizi...mi sarà sfuggito se non comincia con la lettera A di Asus
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 16:09   #137
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Quote:
Originariamente inviato da skryabin Guarda i messaggi
ti ringrazio, intanto mi guardo la lista servizi...mi sarà sfuggito se non comincia con la lettera A di Asus
Allora probabilmente come ti ho detto è lo stesso che viene installato con aisuite cmq il servizio si chiama asComSvc e il processo atkexComSvc.exe
Io ho solo questi dell'asus.
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 16:10   #138
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Allora probabilmente come ti ho detto è lo stesso che viene installato con aisuite cmq il servizio si chiama asComSvc e il processo atkexComSvc.exe
Io ho solo questi dell'asus.
non ce l'ho :/
__________________
STEAM
skryabin è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 16:16   #139
mister-x
Senior Member
 
L'Avatar di mister-x
 
Iscritto dal: Jun 2007
Città: Firenze - Siena
Messaggi: 1634
Allora puoi provare ad installare nuovamente il driver AMDA00 (rimuovendo prima quello che hai già su gestione dispositivi)
__________________
>> LE MIE TRATTATIVE <<
i7 5930K EK cooled - Asus X99-S - Asus GTX Titan X EK cooled - Kingston HyperX Predator 16Gb 2666C13
Corsair 750D - Corsair AX850W - Samsung 840 EVO 500gb - Corsair P. Pro 128gb - 2x1 Tb WD Caviar Black - EIZO EV2736W
mister-x è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2013, 16:19   #140
skryabin
Senior Member
 
L'Avatar di skryabin
 
Iscritto dal: Nov 2002
Messaggi: 16325
Quote:
Originariamente inviato da mister-x Guarda i messaggi
Allora puoi provare ad installare nuovamente il driver AMDA00 (rimuovendo prima quello che hai già su gestione dispositivi)
si infatti, avevo fatto il cleaning dei servizi con l'utily trovata nei forum per togliere definitivamente l'ai suite

ho rifatto installare l'interfaccia ed è ricomparso l' "asus com service", cosi' si chiama

EDIT: comunque si, tolta l'ai suite ora pare che funzioni il fast boot, o se non altro funziona più spesso...
__________________
STEAM

Ultima modifica di skryabin : 12-07-2013 alle 16:30.
skryabin è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Recensione MSI RTX 3060 Ti Gaming X Trio, stile e prestazioni al servizio del gaming Recensione MSI RTX 3060 Ti Gaming X Trio, stile ...
FRITZ!Box 6580 LTE, il router per chi non è ancora raggiunto dalla fibra FRITZ!Box 6580 LTE, il router per chi non &egrav...
Hasselblad 907X 50C, fascino infinito Hasselblad 907X 50C, fascino infinito
BenQ Mobiuz EX2710: quando audio e HDR contano BenQ Mobiuz EX2710: quando audio e HDR contano
Processori AMD Ryzen: dalla serie 1000 a quella 5000, 38 CPU a confronto Processori AMD Ryzen: dalla serie 1000 a quella ...
Airbus Flightlab, l'elicottero del futur...
Staccandosi da Huawei, Honor punta al ri...
L'Unione Europea chiama all'appello i 4 ...
Tiscali e WindTre sono i provider pi&ugr...
Samsung pronta ad investire in USA per u...
Fotocamere Sony: qualcosa di ''mai visto...
iPhone 13, tacca finalmente più p...
SpaceX Transporter-1: un Falcon 9 con 14...
Leica M10-P Reporter è l'edizione limita...
Vengeance RGB Pro SL, Corsair lima l'alt...
Raspberry Pi Pico, microcontrollore da 4...
Un notebook con CPU Ryzen Threadripper d...
MacBook Air, indiscrezioni su un nuovo m...
Regno Unito, portatili con malware agli ...
La 'Corte Suprema' di Facebook decider&a...
Firefox Portable
Thunderbird Portable
Skype
Radeon Software Adrenalin 21.1.1 beta
Advanced SystemCare Ultimate
Google Chrome Portable
Dropbox
7-Zip
VirtualBox
Cpu-Z
SmartFTP
Sandboxie
HDClone Free Edition
Filezilla
VLC Media Player
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 15:54.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Served by www2v