View Single Post
Old 23-01-2021, 20:33   #32
aled1974
Senior Member
 
L'Avatar di aled1974
 
Iscritto dal: Oct 2009
Messaggi: 22757
Quote:
Originariamente inviato da Albyrich Guarda i messaggi
È andata male anche con il CD. Nonostante abbia masterizzato l'immagine sull'unità ottica, il Boot Menu del UEFI non lo legge come avviabile. Ho sia disabilitato il Fast Boot, sia impostato l'avvio in "LEGACY+UEFI" a differenza dello standard che è solo "UEFI", ma non è cambiato nulla.

Cos'altro posso fare?
per ora lasciamo perdere, vediamo se ti fa altri freeze/bsod, poi nel caso approfondiamo come mai non funzioni ne pendrive ne cdrw

Quote:
Va bene, imposto subito a 1,50V!
bene e speriamo vada visto che è il suo voltaggio, i bios in auto spesso impostano male i valori, non solo del vRam ma anche dei timings ram e volt-frequenze delle cpu

Quote:
No no, non voglio risparmiare sulle cose importanti: voglio cose serie che facciano il loro lavoro come si deve. Cercando su Amazon, ho trovato link . Va bene? In che misura mi consigli di prenderla?
perfetta, penso che 5,5g siano più che abbondanti per un 2-3 applicazioni cpu/gpu semmai sbagliassi lìapplicazione o se ti servisse in futuro (se conservata bene la pasta può durare qualche anno)

Quote:
Non ho capito un'H di quello che hai detto. Pardon...
nelle gpu ci possono essere più materiali termoconduttivi, sul core gpu c'è un stottile strato di pasta mentre nel caso siano raffreddati altri componenti ci sono delle strisce semiadesive simili al pongo come consistenza che, nonostante una capacità trasmissiva inferiore, svolgono lo stesso lavoro (non si usa la pasta a motivo)

qui li vedi di colore azzurrino:


^^ cliccami

se ci sono anche nel tuo modello va misurato il loro spessore in modo da sostituirli con quelli adatti


per il resto ok, intanto sostituiamo la pasta termica sia alla gpu che alla cpu e gli eventuali pad termici alla gpu

poi ripetiamo i bench confrontando risultato numerico e temperature con questi che hai appena fatto e vediamo se cambia e quanto cambia

ciao ciao
__________________
Pc - [LianLi Pc70]-[Corsair Ax860]-[Asrock z-170 extreme6]-[Intel i7 6700k]-[16gb ddr4 Kingston HyperX Fury]-[Ssd 850evo 500Gb + 860evo 1Tb + 6Tb Wd Purple + 14Tb Toshiba MG]-[iChill Gtx 1080Ti X4 Ultra]-[Aoc e2460sh]-[Razer D-Back Plasma Red]-[Windows 10 64bit]
aled1974 è offline   Rispondi citando il messaggio o parte di esso