View Single Post
Old 08-07-2020, 13:22   #45
Black"SLI"jack
Senior Member
 
L'Avatar di Black"SLI"jack
 
Iscritto dal: Jun 2005
Città: Firenze
Messaggi: 10962
No niente settaggi da bios. Tutto in auto per quanto riguarda i voltaggi. Monitorando con hwinfo, se lancio un cinebench r20, tanto per farti un esempio si vede chiaramente che in full all-core mi attesto su quelle frequenze, 4050-4100 e il voltaggio di ciascun core si abbassa fino ai 1,23v. Se invece lascio su default il performance enhancer, in all-core sono sui 3900-4000, che di per se non sarebbe male, ma poi in uso standard vedo frequenze medie cmq più basse.
È quel profilo di setting che porta la CPU fino a certe frequenze con relativi voltaggi. Ovvio che se invece usi solo alcuni core, quindi hai che so frequenze da 4350-4450 allora il voltaggio di questi core è ben più alto. Ma sono le CPU 3000 che lavorano così.

Se invece uso solo PBO attivo arrivo massimo a 4200 sotto r20 ma con voltaggi di 1,3v se non oltre. Ma con temp, nonostante il liquido elevate. Nei giorni caldi se facevo bench arrivavo vicino agli 80 gradi.

Feci anche la prova PBO attivo più level 3 (oc), lasciamo stare, la fiera dell'altoforno. Voltaggi mostruosi, temp da paura ben oltre gli 80. E tranne in alcuni bench sintetici, 0 vantaggi.



Inviato dal mio LYA-L09 utilizzando Tapatalk
__________________
I9-10900K+32GB+Rtx3090+2TB NVME3.0 / R9-5950X+64GB+Rtx2080Ti+2TB NVME4.0 / I7-5960X+64GB+Gtx1080+20TB / I7-5820X+32GB+Gtx1070 / Asus ROG Swift PQ348Q / KS9000 55", Oled55CX, Oled48C1 / Topping D90 MQA+A90+S2000 Pro+HD660S+Sundara+Topping DX3 Pro

Ultima modifica di Black"SLI"jack : 08-07-2020 alle 13:25.
Black"SLI"jack è offline   Rispondi citando il messaggio o parte di esso