View Single Post
Old 20-05-2020, 16:58   #274
kiwivda
Senior Member
 
L'Avatar di kiwivda
 
Iscritto dal: Aug 2006
Città: Valle d'Aosta
Messaggi: 4408
Quote:
Originariamente inviato da gattovicentino Guarda i messaggi
Salve,

non so se sia un problema generalizzato o solo mio ma da uno degli ultimi aggiornamenti OTA (forse da quello di aprile), non lampeggia più il led rosso per la notifica delle chiamate perse.
Il led rosso si vede solo per la batteria scarica (lampeggiante) o per la ricarica batteria (fisso).
L'aggiornamento di maggio non ha risolto la cosa.

Da notare che il problema riguarda anche le chiamate perse di Whatsapp e non solo le normali chiamate telefoniche.

Qualunque altro tipo di notifica tramite led (messaggi WhatsApp, SMS, Telegram, email, Skype etc. etc.) funziona benissimo.

Voglio precisare che, rispetto a quando funzionava, non ho fatto nessun cambiamento delle impostazioni né installato app nuove o altro.

Ho appena provato ed il mio lo fa, ma lo fa verde, ed è aggiornato 1 aprile 2020...ma è un note8
__________________
CPU: i9-10900K@5.1GHZ GPU: nVidia RTX 3090 Strix OC@2100Mhz RAM: G.Skill GTZ 4000MHz 32GB AUDIO:Schiit Lyr3+Multibit, Topping D50s
MOBO: ASUS Maximus Formula XII PSU: Seasonic SSR-1000TR HDD: 3TB Kaviar Black SSD: 850/840 EVO 1,5GB / 950 PRO M.2
CASE: Lian Li O11D WATERCOOLING: EK Solutions MONITOR: XL2420G G-Sync - 55A1 OS: Win10 Pro 64-bit

Ultima modifica di kiwivda : 20-05-2020 alle 17:00.
kiwivda è offline   Rispondi citando il messaggio o parte di esso