View Single Post
Old 28-05-2019, 16:21   #5953
piefab
Senior Member
 
L'Avatar di piefab
 
Iscritto dal: May 2002
Città: Siena
Messaggi: 1182
Quote:
Originariamente inviato da AIEMEVOH Guarda i messaggi
Probabilmente è un problema di istruzioni AVX ma sinceramente non so come muovermi, non ho idea di quali settaggi modificare prima di procedere con un ulteriore aumento della frequenza. Spero che possiate aiutarmi a capire anche chiedendomi delucidazioni sui settaggi finora effettuati. Vorrei tanto avvicinarmi il più possibile ai 5 Ghz stabili e da usare quotidianamente, anche con i risparmi energetici attivi.
5GHz stabili forse a 1.45V ma poi la cpu la friggi.
Io proverei intanto a capire la tensione per arrivare a 4.6 stabile impostandolo su manuale tipo a 1.28 e vedi se ti passa il Prime senza toccare la cache.
In ogni caso devi sempre partire da una situazione stabile, anche a frequenza stock, e poi modificare un parametro alla volta. Altrimenti non ne vieni a capo. Quindi potresti partire da impostazioni standard e poi aumentare solo la cpu a 46x e trovare la tensione giusta.
__________________
CMStacker - Corsair AX760i - Asus Maxiumus Hero VI - CPU Intel Core i7-4770K@4.4GHz - Noctua NH-D14 - RAM Corsair Vengeance PRO 2x8GB 1866MHz - GPU Asus Geforce GTX1080 A8G STRIX - Samsung 850 PRO 256GB - Samsung 850 EVO 500GB - WesternDigital WD2003FZEX 2TB - Seagate Barracuda ST1000 1TB - Asus BW-16D1HT - Creative SoundBlaster Z - Logitech Z906 5.1 THX Dolby Digital - Samsung 27" SM SA950 1920x1080 @120Hz - APC SmartUPS 1000VA - OS: MS Windows 10 Pro
piefab è offline   Rispondi citando il messaggio o parte di esso