Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Motherboard, Chipset & RAM (https://www.hwupgrade.it/forum/forumdisplay.php?f=14)
-   -   [Thread Ufficiale] ASUS P8P67 Series - Intel P67 (https://www.hwupgrade.it/forum/showthread.php?t=2309183)


gaevulk 14-06-2012 18:38

devi staccare in cavo dell'alimentatore poi premi il tasto reset cmos
hai premuto con l'ali attaccato? vedi un po' altrimenti devi cortocircuitare i pin della batteria oppure staccare per 10-15 minuti la batteria stessa io comunque direi di provarle tutte anche le ram vedi se riesci a procurartene qualcuna magari in prestito da qualche amico

Dimasimo1010 14-06-2012 18:43

Quote:

Originariamente inviato da gaevulk (Messaggio 37634164)
devi staccare in cavo dell'alimentatore poi premi il tasto reset cmos
hai premuto con l'ali attaccato? vedi un po' altrimenti devi cortocircuitare i pin della batteria oppure staccare per 10-15 minuti la batteria stessa io comunque direi di provarle tutte anche le ram vedi se riesci a procurartene qualcuna magari in prestito da qualche amico

si ho anche premuto con l ali attaccato, ok ora ho tolto la batt ... come faccio a circuitare i pin? devo collegarli?

LOADING . . .

gaevulk 14-06-2012 18:48

Quote:

Originariamente inviato da Dimasimo1010 (Messaggio 37634182)
si ho anche premuto con l ali attaccato, ok ora ho tolto la batt ... come faccio a circuitare i pin? devo collegarli?

LOADING . . .

prova prima cosi:

rimetti la batteria,togli il cavo di alimentazione dell'alimentatore e premi il reset cmos

Dimasimo1010 14-06-2012 19:53

Rieccomi scheda resuscitata !!

ora posso darmi all upgrade del bios

GRazie!

velo512 16-06-2012 00:06

Salve a tutti,forse il problema è già stato trattato ma io nn riesco a trovare la soluzione.Ho appena sostituito la vga da una 570(mai avuto fake boot o problemi vari) a una 680 e adesso la mia P8P67 deluxe nn vuole sapere di riavviarsi.Cioe se avvio il pc dopo un bel pezzo che è spento si avvia senza nessun problema,ma se lo spengo e provo a riaccenderlo subito nn parte +.Qualcuno cortesemente conosce la soluzione?
p.s. MB aggiornata all'ultimo bios ma il prob. persiste.
p.s.2 Se cambio vga il problema svanisce.

gaevulk 16-06-2012 00:09

prova a settare da bios vga primaria pcie

velo512 16-06-2012 00:13

Ciao,grazie già provato ma nn cambia na cippa.

gaevulk 16-06-2012 00:18

prova cosi metti la vga nello slot pcie 2 avvia vedi se scarica qualche driver dopo chiudi e rimetti sullo slot 1 a me ha risolto alcuni problemi di prestazione cosi altra cosa potrebbe essere cancellare i driver da pannello di controllo/disinstalla programmi poi ripulire con ccclaener riavviare in modalita' provvisoria e cancellare di nuovo con driversweeper prova magari e' un problema di driver

velo512 16-06-2012 00:21

NN credo proprio sia un problema di driver xkè nn si accende niente,sembra quasi vada in protezione l'ali.Comunque domani provo a cambiare slot,nn si sà mai.Grazie x la disponibilità.

Rhadamanthis 16-06-2012 17:29

p8p67 new bios :)

BruceWilliss 16-06-2012 17:49

Quote:

Originariamente inviato da Rhadamanthis (Messaggio 37644272)
p8p67 new bios :)

si ma non tutte! la deluxe per esempio ancora non è uscito se non erro.

gaevulk 16-06-2012 17:53

Quote:

Originariamente inviato da BruceWilliss (Messaggio 37644377)
si ma non tutte! la deluxe per esempio ancora non è uscito se non erro.

bentornato ;)

Rhadamanthis 16-06-2012 23:33

Quote:

Originariamente inviato da BruceWilliss (Messaggio 37644377)
si ma non tutte! la deluxe per esempio ancora non è uscito se non erro.

esatto, solo x la p8p67 semplice, subito installatp ;) nulla da rilevare :D

BruceWilliss 17-06-2012 10:38

Quote:

Originariamente inviato da gaevulk (Messaggio 37644399)
bentornato ;)

grazie :)

FEd3ricO1985 17-06-2012 16:01

chi mi da un consiglio come meglio raffreddare questa scheda madre, anche facendo cambio di pasta termica perchè tra cpu e scheda ci sono più di 13 gradi di differenza, 30 contro 43. Dove devo agire per far scendere la temperatura???
Grazie

B3STYL3 17-06-2012 19:56

Quote:

Originariamente inviato da FEd3ricO1985 (Messaggio 37654370)
chi mi da un consiglio come meglio raffreddare questa scheda madre, anche facendo cambio di pasta termica perchè tra cpu e scheda ci sono più di 13 gradi di differenza, 30 contro 43. Dove devo agire per far scendere la temperatura???
Grazie

Come fa ad essere a 43°C la tua MOBO?!
Monti tutte e tre le possibili ventole sul tuo case?

FEd3ricO1985 17-06-2012 20:10

no veramente ne ho 1 e ho sk video passiva per non fare troppo casino

B3STYL3 17-06-2012 22:56

Quote:

Originariamente inviato da FEd3ricO1985 (Messaggio 37655431)
no veramente ne ho 1 e ho sk video passiva per non fare troppo casino

Metti da parte la silenziosità, questo è il mio consiglio.. Io ho messo le fan del case ai massimi RPM e guadagno qualche grado..

FEd3ricO1985 18-06-2012 13:27

vabbè ma penso che cmq 43 gradi non sia chissà cosa...

B3STYL3 18-06-2012 13:50

Quote:

Originariamente inviato da FEd3ricO1985 (Messaggio 37658462)
vabbè ma penso che cmq 43 gradi non sia chissà cosa...

Direi che con 30 gradi fuori, la mia che è a 34°C è ad una buona temperatura..
Se tu sei in idle a 43, ti conviene non giocare nè stressare la GPU che essendo passiva scalda inevitabilmente tutto il PC.. Non so quale sia la temperatura ideale e quella massima per questa MOBO, ma direi che più è bassa e meglio è..
Detto questo, sta a te preferire un silenzioso incendio oppure un rumoroso fresco ;)


Tutti gli orari sono GMT +1. Ora sono le: 02:55.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.