Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Guida all'uso dei Programmi (https://www.hwupgrade.it/forum/forumdisplay.php?f=122)
-   -   Avira Antivirus 9/10 (https://www.hwupgrade.it/forum/showthread.php?t=1514684)


erelen 10-11-2007 10:15

Quote:

Originariamente inviato da oRpo (Messaggio 19464469)
...av-comparative pone antivir premium più in alto rispetto a NOD32..

No, av-comparative ha premiato l'anno scorso (2006) il nod32 come miglior antivirus, quest'anno avira mostra ancora qualche incertezza nei test retrospettivi (quelli legati al motore euristico), che danno ancora troppi falsi positivi.

Non bisogna guardare lo 0,1 per cento in questi test, meglio guardare i livelli assegnati nel tempo, su cui poi quelli di av-comparatives si basano per decidere l'antivirus dell'anno.

Comunque tutti gli antivirus testati in quel sito sono ottimi programmi, soprattutto quelli che raggiungono l'A+, e come dicono nei report la scelta tra gli av di questo livello dovrebbe essere presa analizzando altri fattori, come l'affidabilità, la leggerezza, la facilità d'uso...

dtpancio 10-11-2007 12:47

Quote:

Originariamente inviato da dtpancio (Messaggio 19558992)
Ho WinXP Home su una macchina virtuale, e ci volevo installare Avira. Peccato che non me lo installa, dicendomi che devo avere i diritti da amministratore. Peccato che ci sia un unico utente, che i diritti da amministratore li ha..

In realtà ho XP Home anche sul disco fisso, ma ho già nod32 quindi non ho provato se mi fa la stessa cosa qua. su un'altra VM invece ho vista ultimate x64 e nessun prob.

non linciatemi se qualcuno l'ha già chiesto, cmq come risolvo?

era online armor (che stavo testando) che mi bloccava l'installazione di avira..:mbe:

paola1 12-11-2007 01:32

ho installato avira ma non avevo tolto avast strano ma lavorano insieme...
puo essere:eek:

raffaele1978 12-11-2007 06:46

Buongiorno a tutti:D
Ho un problema con l'update di Avira: quando lo avvio, comincia a scaricare gli aggiornamenti, ma poi non li completa e mi da il seguente errore:
Spoiler:
12.11.2007 07:41:03 - Installation Directory: C:\Programmi\Avira\AntiVir PersonalEdition Classic\
12.11.2007 07:41:03 - Backup Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\BACKUP\
12.11.2007 07:41:03 - Temp Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_4737f57e\
12.11.2007 07:41:03 - Start the Update GUI... Displaymode: 0

12.11.2007 07:41:03 - Installation Directory: C:\Programmi\Avira\AntiVir PersonalEdition Classic\
12.11.2007 07:41:03 - Backup Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\BACKUP\
12.11.2007 07:41:03 - Temp Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_4737f57e\
12.11.2007 07:41:03 - Start the Update GUI... Displaymode: 0

12.11.2007 07:41:03 - Keyfile: OK [FULL Mode]

12.11.2007 07:41:03 - Avira AntiVir PersonalEdition Classic

12.11.2007 07:41:25 - Connection failed while downloading the file http://dl5.avgate.net/upd/idx/master.idx.
12.11.2007 07:41:25 - Switching to next update server
12.11.2007 07:41:47 - Connection failed while downloading the file http://dl3.avgate.net/upd/idx/master.idx.
12.11.2007 07:41:47 - Switching to next update server
12.11.2007 07:42:08 - Connection failed while downloading the file http://dl1.avgate.net/upd/idx/master.idx.
12.11.2007 07:42:08 - Switching to next update server
12.11.2007 07:42:30 - Connection failed while downloading the file http://dl2.avgate.net/upd/idx/master.idx.
12.11.2007 07:42:30 - Switching to next update server
12.11.2007 07:42:56 - Registry entry created successfully: Software\Avira\AntiVir PersonalEdition Classic |UpdateInProgress

12.11.2007 07:42:56 - Critical error: Connection failed while downloading the file http://dl6.avgate.net/upd/idx/master.idx.

Che può essere?
Grazie!

ShoShen 12-11-2007 13:34

aggiornando antivir il classico fastidioso pop up mi segnala (se ho ben capito ) l aggiornamento alla versione premium a titolo gratuito...questa offerta si riferisce ad un periodo limitato? ovvero è solo un offerta di prova alla scadenza della quale bisognerà pagare l aggiornamento?

ShoShen 12-11-2007 19:50

nessuno sa niente? da quanto ho capito per poter usufruire dell offerta della versione premium (con licenza di un anno gratuita) dovrebbe essere necessario utilizzare per almeno 30 giorni un prodotto da loro indicato...che dovrebbe essere sempre gratuito...

Mazda RX8 12-11-2007 20:24

Quote:

Originariamente inviato da ShoShen (Messaggio 19602271)
nessuno sa niente? da quanto ho capito per poter usufruire dell offerta della versione premium (con licenza di un anno gratuita) dovrebbe essere necessario utilizzare per almeno 30 giorni un prodotto da loro indicato...che dovrebbe essere sempre gratuito...

si, c'è la versione premium ke dura 30 giorni, la puoi scaricare anke dal sito avira...;)

ShoShen 12-11-2007 20:45

ti ringrazio mazda...:)

Mazda RX8 12-11-2007 21:03

Quote:

Originariamente inviato da ShoShen (Messaggio 19603278)
ti ringrazio mazda...:)

di nulla...:)

juninho85 12-11-2007 21:07

Quote:

Originariamente inviato da raffaele1978 (Messaggio 19589545)
Buongiorno a tutti:D
Ho un problema con l'update di Avira: quando lo avvio, comincia a scaricare gli aggiornamenti, ma poi non li completa e mi da il seguente errore:
Spoiler:
12.11.2007 07:41:03 - Installation Directory: C:\Programmi\Avira\AntiVir PersonalEdition Classic\
12.11.2007 07:41:03 - Backup Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\BACKUP\
12.11.2007 07:41:03 - Temp Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_4737f57e\
12.11.2007 07:41:03 - Start the Update GUI... Displaymode: 0

12.11.2007 07:41:03 - Installation Directory: C:\Programmi\Avira\AntiVir PersonalEdition Classic\
12.11.2007 07:41:03 - Backup Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\BACKUP\
12.11.2007 07:41:03 - Temp Directory: C:\Documents and Settings\All Users\Dati applicazioni\Avira\AntiVir PersonalEdition Classic\TEMP\AVUPDATE_4737f57e\
12.11.2007 07:41:03 - Start the Update GUI... Displaymode: 0

12.11.2007 07:41:03 - Keyfile: OK [FULL Mode]

12.11.2007 07:41:03 - Avira AntiVir PersonalEdition Classic

12.11.2007 07:41:25 - Connection failed while downloading the file http://dl5.avgate.net/upd/idx/master.idx.
12.11.2007 07:41:25 - Switching to next update server
12.11.2007 07:41:47 - Connection failed while downloading the file http://dl3.avgate.net/upd/idx/master.idx.
12.11.2007 07:41:47 - Switching to next update server
12.11.2007 07:42:08 - Connection failed while downloading the file http://dl1.avgate.net/upd/idx/master.idx.
12.11.2007 07:42:08 - Switching to next update server
12.11.2007 07:42:30 - Connection failed while downloading the file http://dl2.avgate.net/upd/idx/master.idx.
12.11.2007 07:42:30 - Switching to next update server
12.11.2007 07:42:56 - Registry entry created successfully: Software\Avira\AntiVir PersonalEdition Classic |UpdateInProgress

12.11.2007 07:42:56 - Critical error: Connection failed while downloading the file http://dl6.avgate.net/upd/idx/master.idx.

Che può essere?
Grazie!

server pieni
Quote:

Originariamente inviato da paola1 (Messaggio 19589351)
ho installato avira ma non avevo tolto avast strano ma lavorano insieme...
puo essere:eek:

lavorare lavorano,il problema è il "come"..........sopratutto appesantisci il sistema inutilmente

paola1 12-11-2007 21:19

Quote:

Originariamente inviato da juninho85 (Messaggio 19603625)


lavorare lavorano,il problema è il "come"..........sopratutto appesantisci il sistema inutilmente


quale tengo???

juninho85 12-11-2007 21:24

Quote:

Originariamente inviato da paola1 (Messaggio 19603828)
quale tengo???

ovviamente avira :D

Mazda RX8 12-11-2007 21:30

Quote:

Originariamente inviato da paola1 (Messaggio 19603828)
quale tengo???

avira...;)

raffaele1978 13-11-2007 06:53

Quote:

Originariamente inviato da juninho85 (Messaggio 19603625)
server pieni


lavorare lavorano,il problema è il "come"..........sopratutto appesantisci il sistema inutilmente

E mediamente quanto dura questa situazione?
Conviene aggiornare manualmente?

Mazda RX8 13-11-2007 14:29

Quote:

Originariamente inviato da raffaele1978 (Messaggio 19606642)

Conviene aggiornare manualmente?

si...;)

_MaRcO_ 13-11-2007 14:32

Quote:

Originariamente inviato da raffaele1978 (Messaggio 19606642)
E mediamente quanto dura questa situazione?
Conviene aggiornare manualmente?

beh, sarebbe meglio l'aggiornamento automatico, però se hai problemi fai quello manuale, io non ho ami avuto problemi con l'agg però.......:D :D

ciao:)

Mazda RX8 13-11-2007 14:33

Quote:

Originariamente inviato da _MaRcO_ (Messaggio 19613607)
beh, sarebbe meglio l'aggiornamento automatico, però se hai problemi fai quello manuale, io non ho ami avuto problemi con l'agg però.......:D :D

ciao:)

l'aggiornamento automatico rompe un pò le palle...:stordita:

_MaRcO_ 13-11-2007 14:34

Quote:

Originariamente inviato da Mazda RX8 (Messaggio 19613634)
l'aggiornamento automatico rompe un pò le palle...:stordita:

si, ma è comodo, fa tutto da solo!!;) :D

ciao

Mazda RX8 13-11-2007 14:36

Quote:

Originariamente inviato da _MaRcO_ (Messaggio 19613642)
si, ma è comodo, fa tutto da solo!!;) :D

ciao

ma il suo prox sciupa ram...;)

Il Castiglio 13-11-2007 14:40

Emozionante, sembra veramente un rallye !

(scusate la battuta OT)

Comunque anch'io non ho mai avuto problemi, ha sempre aggiornato tutto in automatico (altrimenti sai che 2 pa@@e)


Tutti gli orari sono GMT +1. Ora sono le: 17:18.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.