Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Motherboard, Chipset & RAM (https://www.hwupgrade.it/forum/forumdisplay.php?f=14)
-   -   [Thread Ufficiale] ASUS P8P67 Series - Intel P67 (https://www.hwupgrade.it/forum/showthread.php?t=2309183)


Using System 10-02-2012 20:55

Quote:

Originariamente inviato da Ar_Es (Messaggio 36899224)
Sicuro che non sia proprio l'impianto elettrico della casa? :D
Prova con un altro pc, se ne hai la possibilità, magari un portatile!

Ho anche un portatile... e il problema non si verifica :(

Ar_Es 10-02-2012 21:07

Quote:

Originariamente inviato da Using System (Messaggio 36899256)
Ho anche un portatile... e il problema non si verifica :(

Non so proprio come aiutarti mi spiace! Prova a disabilitare tutti i risparmi energetici dal pannello di controllo!
Prova con un altro ali.

Using System 10-02-2012 21:28

Quote:

Originariamente inviato da Ar_Es (Messaggio 36899311)
Non so proprio come aiutarti mi spiace! Prova a disabilitare tutti i risparmi energetici dal pannello di controllo!
Prova con un altro ali.

Grazie lo stesso :) ... Quando ho un po' di tempo proverò con un altro alimentatore... Se qualcuno ha qualche idea su come possa risolvere questo problema mi faccia sapere :help:

B3STYL3 10-02-2012 21:59

Quote:

Originariamente inviato da Using System (Messaggio 36898605)
Salve ragazzi, ho un problema a cui non riesco a trovare una soluzione. Ogni volta che il PC si trova in stand-by o in ibernazione e accendo la luce della camera, si risveglia! Ho postato qui perché penso sia un problema dovuto a qualche settaggio della scheda madre. Vi posto la configurazione completa:
-asus P8P67 (bios v. 2001)
-real power M520
-core i5 2400
-corsair DDR3 8GB
-HDD 1TB seagate
-ati radeon HD6770

Grazie in anticipo delle risposte.

Quanti interruttori ci sono che comandano le luci? Se ce n'è più di uno, accade con tutti??
Non riesco a capire se sia più probabile un collegamento all'hardware o al software..

Using System 10-02-2012 23:02

Quote:

Originariamente inviato da B3STYL3 (Messaggio 36899549)
Quanti interruttori ci sono che comandano le luci? Se ce n'è più di uno, accade con tutti??
Non riesco a capire se sia più probabile un collegamento all'hardware o al software..

C'è solo un interruttore che comanda le luci...

rexcat 11-02-2012 00:20

Penso sia quasi certamente un problema collegato all alimentatore..accendendo la luce si creerà un qualche micro sbalzo di tensione che l'alimentatore riceve come impulso per la riaccensione.
Una volta mi impazzii l'alimentatore e l'attività del pc mi interferiva con il televisore collegato sulla stessa ciabatta :) Ogni volta che cliccavo e muovevo il mouse nella tv apparivano delle interferenti conseguenti..strana cosa l'elettronica :D

Ar_Es 11-02-2012 00:31

Quote:

Originariamente inviato da rexcat (Messaggio 36899957)
Penso sia quasi certamente un problema collegato all alimentatore..accendendo la luce si creerà un qualche micro sbalzo di tensione che l'alimentatore riceve come impulso per la riaccensione.
Una volta mi impazzii l'alimentatore e l'attività del pc mi interferiva con il televisore collegato sulla stessa ciabatta :) Ogni volta che cliccavo e muovevo il mouse nella tv apparivano delle interferenti conseguenti..strana cosa l'elettronica :D

L'interruttore che interferisce con l'alimentatore mi sembra palese... il problema è: perchè? :D L'interruttore è collegato a massa, non dovrebbero succedere queste cose..

rick254 11-02-2012 02:18

Quote:

Originariamente inviato da rexcat (Messaggio 36899957)
Penso sia quasi certamente un problema collegato all alimentatore..accendendo la luce si creerà un qualche micro sbalzo di tensione che l'alimentatore riceve come impulso per la riaccensione.
Una volta mi impazzii l'alimentatore e l'attività del pc mi interferiva con il televisore collegato sulla stessa ciabatta :) Ogni volta che cliccavo e muovevo il mouse nella tv apparivano delle interferenti conseguenti..strana cosa l'elettronica :D

Io quando accendo o spengo la luce sento un suono tipo un toc provenire dalle casse

bus 11-02-2012 07:21

Quote:

Originariamente inviato da rick254 (Messaggio 36900068)
Io quando accendo o spengo la luce sento un suono tipo un toc provenire dalle casse

Anche io, avendo il sub mi fa un colpo di basso :D

Using System 11-02-2012 09:34

Ragazzi stamattina mi sono accorto casualmente che spegnendo e accendendo l'acquario (tramite un interruttore al suo interno) che si trova collegato alla stessa presa del PC, provoca lo stesso effetto dell'interruttore della stanza!!! Se fosse un problema di sbalsi di tensione come dice rexcat, c'è un modo per prevenire questo comportamento magari tramite delle ciabatte particolari?
Grazie per l'aiuto!! :)

causeperse 11-02-2012 09:47

Quote:

Originariamente inviato da Using System (Messaggio 36900468)
Ragazzi stamattina mi sono accorto casualmente che spegnendo e accendendo l'acquario (tramite un interruttore al suo interno) che si trova collegato alla stessa presa del PC, provoca lo stesso effetto dell'interruttore della stanza!!! Se fosse un problema di sbalsi di tensione come dice rexcat, c'è un modo per prevenire questo comportamento magari tramite delle ciabatte particolari?
Grazie per l'aiuto!! :)

Prova anche un gruppo di continuità.

ryosaeba86 11-02-2012 10:25

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36895258)
Salve a tutti,
ragazzi siccome vorrei aggiornare il bios e moddare la orom (seguendo il modtool di bruce) volevo accertarmi sulle ultime versioni...confermate bios 2103 e orom 11.1339???
grazie

nessuno me lo sa dire???

causeperse 11-02-2012 11:40

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36895258)
Salve a tutti,
ragazzi siccome vorrei aggiornare il bios e moddare la orom (seguendo il modtool di bruce) volevo accertarmi sulle ultime versioni...confermate bios 2103 e orom 11.1339???
grazie


"Personalmente" trovo più stabile (per l'OC) il bios 2001.
Con il 2103 "sempre personalmente" dovevo dare più vcore per essere stabile.
Per quanto riguarda l'orom, ti confermo che la versione ultima è la 11.0.0.1339

BruceWilliss 11-02-2012 13:08

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36900746)
nessuno me lo sa dire???

si confermo :)

BruceWilliss 11-02-2012 13:10

Quote:

Originariamente inviato da causeperse (Messaggio 36901260)
"Personalmente" trovo più stabile (per l'OC) il bios 2001.
Con il 2103 "sempre personalmente" dovevo dare più vcore per essere stabile.
Per quanto riguarda l'orom, ti confermo che la versione ultima è la 11.0.0.1339

nel 2103 hanno implementato il memory remap nel 2001 non c'è..

B3STYL3 11-02-2012 13:34

Anche io dovrei aggiornare il BIOS.
Quanto tempo mi prende e soprattutto è possibile andare in contro a problemi più o meno gravi?

Poi ho notato che il tool è stato caricato su megaupload e quindi non è più accessibile..

causeperse 11-02-2012 15:11

Quote:

Originariamente inviato da BruceWilliss (Messaggio 36901891)
nel 2103 hanno implementato il memory remap nel 2001 non c'è..

Sicuro????
A me sembra che cè anche nel 2001.

BruceWilliss 11-02-2012 16:56

Quote:

Originariamente inviato da causeperse (Messaggio 36902715)
Sicuro????
A me sembra che cè anche nel 2001.

nel 2001 se non ricordo male non c'è

causeperse 11-02-2012 17:00

Quote:

Originariamente inviato da BruceWilliss (Messaggio 36903340)
nel 2001 se non ricordo male non c'è

Mi sa che hai ragione.
Ho guardato velocemente nel mio bios 2001 e sembra che questa voce non ci sia.
Secondo te è una funzione importante il remap memory???

mauroazzurro 11-02-2012 17:05

buonasera adesso mi sono registrato su questo forum.
vorrei sapere una cosa, ho ordinato una Motherboard P8P67 EVO Rev. B3 Socket LGA 1155 chipset Intel P67 ATX, con queste memorie Dimm HyperX Genesis 8Gb (2x4Gb) ddr3 1600MHz Non-ECC CL9 1,65v.
secondo voi avrò problemi di fake boot e roba varia, oppure mi andrà tutto ok? Il Processore è un Core i7-2600 (Sandy Bridge) Quad-Core 3,40 Ghz GPU integrata HD 2000 socket LGA 1155 Boxato.Che cosa ne pensate?, xkè sennò cambio il mio ordine con un altro tipo di memorie


Tutti gli orari sono GMT +1. Ora sono le: 07:05.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.