Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Benchmark (https://www.hwupgrade.it/forum/forumdisplay.php?f=82)
-   -   [Thread ufficiale] Luxrender 0.8 Benchmark (https://www.hwupgrade.it/forum/showthread.php?t=2428864)


Marck 06-01-2012 12:01

7m17s | 340,91kC/s | Marck| AMD FX-8120@4600 1,45v Liquid cooler|2x 4GB RAM 1866Mhz 10-10-10-30 2T | 1x 6950@6970 | Windows 7 x64 | Screen

giuliojiang 06-01-2012 12:44

Quote:

Originariamente inviato da ufomito (Messaggio 36675588)
un'altra spintarella... giusto per obbligare Federicus ad overcloccare ancora il processore :D

6m04s | 408,15kC/s | Ufomito| Intel Core i7 920 @4400Mhz 1,36v + water cooling | 3x 2GB RAM 1680Mhz 8-8-8-24 1T | 2x GTX460 OC | Windows 7 x64 | screen

aggiunto :D

giuliojiang 06-01-2012 12:45

Quote:

Originariamente inviato da Marck (Messaggio 36677888)
7m17s | 340,91kC/s | Marck| AMD FX-8120@4600 1,45v Liquid cooler|2x 4GB RAM 1866Mhz 10-10-10-30 2T | 1x 6950@6970 | Windows 7 x64 | Screen

aggiunto

ufomito 06-01-2012 13:29

Forse il caso di eliminare il risultato precedente...
cosi ogni utente ha un solo risultato in lista ;)

giuliojiang 06-01-2012 14:30

multi-PC

196.16 kS/s | giuliojiang
169.49 kS/s | AMD Phenom II X4 955 @4329 Mhz , 1.44 V CM 212P | 2X2 Gb DDR3 @ 1333 9-9-9-24 | Sapphire HD 6850 | Ubuntu Linux x64 | screenshot
26.67 kS/s | Intel Core Duo T2050 @1600Mhz | 2x512MB DDR2 @533Mhz 4-4-4-? | ATI Mobility Radeon X1400 | Ubuntu Linux x32 | screenshot

Mik83 07-01-2012 18:17

Raga io vorrei postare i miei risultati solo che non so come mettere lo screenshot... ci ho provato 1000 volte ma non riesco.

Cmq volete ridere?? il mio vetusto pc fisso...

Un Core 2 Duo E-6300 (dual core) (uno dei primissimi) overcloccato a 2.33Ghz (poiche' standard fa 1.86Ghz).. beh non sono nemmeno stato li ad aspettare che finisse ma mi dava come tempo di esecuzione circa 1 ora e 16minuti.


Invece tornando + seri il portatile con apu AMD A8-3510MX (quad core) totalizza 24 minuti e spiccioli.. mi pare 24 minuti e 16 secondi... ho provato l'altro giorno ora non ricordo bene.

ciao ciao.

Speedy L\'originale 07-01-2012 18:45

Quote:

Originariamente inviato da Mik83 (Messaggio 36685938)
Raga io vorrei postare i miei risultati solo che non so come mettere lo screenshot... ci ho provato 1000 volte ma non riesco.

Cmq volete ridere?? il mio vetusto pc fisso...

Un Core 2 Duo E-6300 (dual core) (uno dei primissimi) overcloccato a 2.33Ghz (poiche' standard fa 1.86Ghz).. beh non sono nemmeno stato li ad aspettare che finisse ma mi dava come tempo di esecuzione circa 1 ora e 16minuti.


Invece tornando + seri il portatile con apu AMD A8-3510MX (quad core) totalizza 24 minuti e spiccioli.. mi pare 24 minuti e 16 secondi... ho provato l'altro giorno ora non ricordo bene.

ciao ciao.

Non difficile, basta che premi il tasto "STAMP" lo trovi sulla tastiera in alto a DX, solitamente sopra le frecce direzionali, poi apri Painti, fai Incolla, salvi l'immagine e la metti online su imageshack.us (senza www), e copi qua dentro l'indirizzo link ke ti d imageshack

giuliojiang 07-01-2012 20:32

Quote:

Originariamente inviato da Mik83 (Messaggio 36685938)
Raga io vorrei postare i miei risultati solo che non so come mettere lo screenshot... ci ho provato 1000 volte ma non riesco.

Cmq volete ridere?? il mio vetusto pc fisso...

Un Core 2 Duo E-6300 (dual core) (uno dei primissimi) overcloccato a 2.33Ghz (poiche' standard fa 1.86Ghz).. beh non sono nemmeno stato li ad aspettare che finisse ma mi dava come tempo di esecuzione circa 1 ora e 16minuti.


Invece tornando + seri il portatile con apu AMD A8-3510MX (quad core) totalizza 24 minuti e spiccioli.. mi pare 24 minuti e 16 secondi... ho provato l'altro giorno ora non ricordo bene.

ciao ciao.

se usi windows 7 c' un software che si chiama 'strumento di cattura' oppure 'snipping tool'.

Talpa88 09-01-2012 10:01

ecco il mio risultato:

9m42s| 179.04 kC/s | Talpa88 | Intel Core i5 760 @ 3800 Mhz , 1.26 V Air Cooled | 3X2 Gb DDR3 @ 1600 7-8-7-20 | Gainward GTX 460 SLI | Win 7 x64 | screenshot

giuliojiang 09-01-2012 19:35

Quote:

Originariamente inviato da Talpa88 (Messaggio 36693807)
ecco il mio risultato:

9m42s| 179.04 kC/s | Talpa88 | Intel Core i5 760 @ 3800 Mhz , 1.26 V Air Cooled | 3X2 Gb DDR3 @ 1600 7-8-7-20 | Gainward GTX 460 SLI | Win 7 x64 | screenshot

aggiunto

naumakos 09-01-2012 21:10

6m.49s|365.05KC/s|naumakos|Intel Core i7 930 4,023 Ghz vcore 1.28 + Thermalright 120 ultra extreme|3x2 GB DDR3 1600 9-9-9-24|Sapphire 5850 Vapor|Win 7 64 Bit | screenshot :http://tinypic.com/view.php?pic=2hfhxfd&s=5

giuliojiang 10-01-2012 16:16

Quote:

Originariamente inviato da naumakos (Messaggio 36698947)
6m49 | 365.05KC/s | naumakos |Intel Core i7 930 4,023 Ghz vcore 1.28 + Thermalright 120 ultra extreme | 3x2 GB DDR3 1600 9-9-9-24 | Sapphire 5850 Vapor|Win 7 64 Bit | screenshot

aggiunto

stefano_sa 10-01-2012 22:16

Test rapido (sono incasinato):

7m.26s|334.63KC/s|Stefano_sa|AMD FX8150@4,515 Ghz vcore 1.48 liquid cooling|2x4GB DDR3 2133 9-11-10-28|Sapphire 5830 @970|Win 7 x64 Bit http://tinypic.com/r/bikqj6/5

giuliojiang 11-01-2012 18:28

Quote:

Originariamente inviato da stefano_sa (Messaggio 36706385)
Test rapido (sono incasinato):

7m26s | 334.63KC/s | Stefano_sa | AMD FX8150@4,515 Ghz vcore 1.48 liquid cooling | 2x4GB DDR3 2133 9-11-10-28 | Sapphire 5830 @970 | Win 7 x64 Bit | screenshot

aggiunto

MCMXC 13-01-2012 15:14

Quote:

Originariamente inviato da Speedy L\'originale (Messaggio 36636200)
A cosa serve indicare la sk. video? Ho provato a lanciare questo programma e poi sono andato a vedere l'utilizzo della mia sk. video tramite MSI afterburner e resta fisso allo 0%..

Se vuoi sfruttare la scheda video, allora devi usare LuxMark, la versione OpenCL http://www.luxrender.net/wiki/LuxMark

Randa71 19-01-2012 19:37

ero curioso di vedere un phenom 1100t o 1090t a def, per confronto con bd
Nessuno ce l'ha?

radian 21-01-2012 07:29

eccomi ci sono anche io.....forza fx...
 
7m08s| 346.81 kC/s | radian | AMD FX 8150 @ 4.630 Mhz , 1.46 V Noctua NH-D14 | 2X8 Gb DDR3 1600 9-9-9-27 | 2x Evga GTX 460 SLI | Win 7 x64 | screenshot

giuliojiang 21-01-2012 18:43

Quote:

Originariamente inviato da radian (Messaggio 36771385)
7m08s| 346.81 kC/s | radian | AMD FX 8150 @ 4.630 Mhz , 1.46 V Noctua NH-D14 | 2X8 Gb DDR3 1600 9-9-9-27 | 2x Evga GTX 460 SLI | Win 7 x64 | screenshot

inserito :D

cioccolatino1 22-01-2012 10:32

17m15s| 100.15 kC/s | cioccolatino1 | Intel Core 2 Quad @ 2500 Mhz , 1.13 V Fan Cooled | 4X2 Gb DDR2 | NVIDIA GeForce 7600 GT | Win 7 x64 | screenshot

stefano_sa 22-01-2012 14:31

Stessa frequenza, qualche ottimizzazione qu e l:

7m.17s|339.59KC/s|Stefano_sa|AMD FX8150@4,515 Ghz vcore 1.45 liquid cooling|2x4GB DDR3 2133 9-12-11-29 1T|Sapphire 6950 @6970-965/1400|Win 7 x64 Bit

http://i43.tinypic.com/67jfic.jpg


Tutti gli orari sono GMT +1. Ora sono le: 01:44.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.