Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Motherboard, Chipset & RAM (https://www.hwupgrade.it/forum/forumdisplay.php?f=14)
-   -   [Thread Ufficiale] ASUS P8P67 Series - Intel P67 (https://www.hwupgrade.it/forum/showthread.php?t=2309183)


Giovamas 26-01-2011 19:09

Quote:

Originariamente inviato da Gui35 (Messaggio 34292999)
Ma non ti va a 1866 neanche 9-10-9-27?

ciao. Ecco questo settaggio non l'ho provato. Il fatto è che mi si è proprio intruppato tutto. Ho dovuto resettare da cmos.. altrimenti faceva fake boot all'infinito. Ma le memorie vanno bene altrimenti roba tipo super pi 32M o anche i vari 3dmark si schianterebbero. Per me è bios ancora molto acerbo. In compenso dopo un bel po' di Dragon saga e tutto ok.. beh direi di essere vicino al daily use

BruceWilliss 26-01-2011 19:13

Quote:

Originariamente inviato da Giovamas (Messaggio 34292730)
Ciao mitico:) . Mi ha mandato a quel paese:D .. ho dovuto fare l'rtc per farlo ripartire. A 1600 tutto ok invece (mi pare).. beh ho avuto sedere con la cpu anche con le ram sarebbe stato troppo:D Aspettiamo nuovi bios.. ora come ora mi sa che ci vuole la tua per stare a 1866.
A parte questo sono molto soddisfatto i 4.8Ghz mi sembrano veramente "scolpiti". Non male per un 2500k

ma tu hai le 1600 o 1866?

BruceWilliss 26-01-2011 19:14

Quote:

Originariamente inviato da Giovamas (Messaggio 34293090)
ciao. Ecco questo settaggio non l'ho provato. Il fatto è che mi si è proprio intruppato tutto. Ho dovuto resettare da cmos.. altrimenti faceva fake boot all'infinito. Ma le memorie vanno bene altrimenti roba tipo super pi 32M o anche i vari 3dmark si schianterebbero. Per me è bios ancora molto acerbo. In compenso dopo un bel po' di Dragon saga e tutto ok.. beh direi di essere vicino al daily use

prova anche 9-10-9 perche vanno di piu che a 1600.

Giovamas 26-01-2011 19:17

Quote:

Originariamente inviato da BruceWilliss (Messaggio 34293127)
ma tu hai le 1600 o 1866?

Le 1600. Le ho portate a 1866 per fare una verifica che mi ha chiesto un utente che voleva prendere le 1600. Ora provo 9-10-9

BruceWilliss 26-01-2011 19:19

Quote:

Originariamente inviato da Giovamas (Messaggio 34293161)
Le 1600. Le ho portate a 1866 per fare una verifica che mi ha chiesto un utente che voleva prendere le 1600. Ora provo 9-10-9

9-10-9-27 1n

Giovamas 26-01-2011 19:25

Quote:

Originariamente inviato da BruceWilliss (Messaggio 34293181)
9-10-9-27 1n

ok Bruce boota

sblantipodi 26-01-2011 19:27

se siete interessati alle estensioni VT-d con le nostre P8P67 postate con forza il vostro desiderio sul forum asus.

http://vip.asus.com/forum/view.aspx?...Language=en-us

ruky 26-01-2011 19:29

mi e arrivato tutto 2500k asus p8p67 evo e ram corsair ventage avrei un po di domande da fare
prima facevo un po di oc con quello che avevo in firma potete consigliarmi i parametri da disabilitare in questa mb??
2 nn esiste un programmino per aggiornare il bios?? mi trovavo tanto comodo da win
la procedura per aggiornare il bios e quella con chiavetta usb "nn l'ho mai fatta" me la spiegate gentilmente

sblantipodi 26-01-2011 19:32

qualcuno di voi ha mai avuto problemi al boot con la deluxe (non parlo del cold boot)
ma del sistema che rimane con lo schermo nero con codice di errore B2 ?

Giovamas 26-01-2011 19:35

Quote:

Originariamente inviato da sblantipodi (Messaggio 34293289)
qualcuno di voi ha mai avuto problemi al boot con la deluxe (non parlo del cold boot)
ma del sistema che rimane con lo schermo nero con codice di errore B2 ?

No sorry.. in questi due giorni ho avuto una bellissima raccolta di fake, cold, bsod.. ma codesto mi manca alla collezione. Forse identifica un problema allo slot B2 (quello delle memorie?)

sblantipodi 26-01-2011 19:38

Quote:

Originariamente inviato da Giovamas (Messaggio 34293323)
No sorry.. in questi due giorni ho avuto una bellissima raccolta di fake, cold, bsod.. ma codesto mi manca alla collezione. Forse identifica un problema allo slot B2 (quello delle memorie?)

il mio sistema per fortuna è stabilissimo, solo questo problemino...
dal dice:
error B2, legaci option rom initialization...

che può essere?

BruceWilliss 26-01-2011 19:40

Quote:

Originariamente inviato da Giovamas (Messaggio 34293220)
ok Bruce boota

bene.

Giovamas 26-01-2011 19:46

Quote:

Originariamente inviato da BruceWilliss (Messaggio 34293379)
bene.

che faccio lascio questo? mi ha chiuso il super pi 32M quindi credo la ram sia ok.

per sblantipodi.. qui ho trovato una raccolta dei code.. ma non dice niente

http://www.bioscentral.com/postcodes/phoenixbios.htm

http://www.pctuner.net/forum/overclo...-bios-ami.html

Giovamas 26-01-2011 19:50

Quote:

Originariamente inviato da Iceman69 (Messaggio 34287884)
riesci a farle andare a 1866, senza toccare il voltaggio?

.

aggiornamento. A 1866 ci vado a 9-10-9-27 con voltaggio @1.57 (quindi entro le specifiche Intel). Eseguiti i vari test e tutto ok.

Gui35 26-01-2011 19:50

Quote:

Originariamente inviato da Giovamas (Messaggio 34293220)
ok Bruce boota

Perfetto :)
A quanti v le hai messe? 1.575?
Prova a vedere un pò la stabilità ;)

Giovamas 26-01-2011 19:51

Quote:

Originariamente inviato da Gui35 (Messaggio 34293489)
Perfetto :)
A quanti v le hai messe? 1.575?
Prova a vedere un pò la stabilità ;)

si 1.575. Ho eseguito linx e super pi e 3d mark vantage. Nessun problema. Ora sta girando Unigine

Gui35 26-01-2011 19:55

Quote:

Originariamente inviato da Giovamas (Messaggio 34293496)
si 1.575. Ho eseguito linx e super pi e 3d mark vantage. Nessun problema. Ora sta girando Unigine

Ottimo ;)
Per il daily vanno benissimo allora...e poi vuoi mettere overcloccare tutto? :D
Spero che anche le mie ripjaws-x reggano 1866 9-10-9-27 con 1.57v ;)

Predator_1982 26-01-2011 19:58

Quote:

Originariamente inviato da Giovamas (Messaggio 34293323)
No sorry.. in questi due giorni ho avuto una bellissima raccolta di fake, cold, bsod.. ma codesto mi manca alla collezione. Forse identifica un problema allo slot B2 (quello delle memorie?)

hai installato il kb979444? Potrebbe risolverti il problema dei bsod

Giovamas 26-01-2011 20:00

Quote:

Originariamente inviato da Gui35 (Messaggio 34293531)
Ottimo ;)
Per il daily vanno benissimo allora...e poi vuoi mettere overcloccare tutto? :D
Spero che anche le mie ripjaws-x reggano 1866 9-10-9-27 con 1.57v ;)

eh si! mi ci sono proprio divertito. Ora credo di essere quasi ok.. dopo una valanga di bsod, fake boot, cold boot.... Un sentito grazie a tutti per il supporto (Bruce e Predator veramente grandi). Per qualunque cosa son qua tocca a me dare una mano
Auguri per le g-skill:) le volevo anche io ma quel negozio che ce le ha non mi ispira mi fece aspettare 15 giorni una volta. Preso tutto in un botto alla tibur ad eccezione della mia cpu fortunella che è Rumena e del ventolame dal dragone

Giovamas 26-01-2011 20:01

Quote:

Originariamente inviato da Predator_1982 (Messaggio 34293563)
hai installato il kb979444? Potrebbe risolverti il problema dei bsod

Non potrebbe... lo ha risolto.. Non so come ringraziarti ero vicino a volare tutto dalla finestra.. installata alle 2 di mattina. L'ho trovata in una tua risposta prima della sospensione. Complimenti per la pensata


Tutti gli orari sono GMT +1. Ora sono le: 05:59.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.