Hardware Upgrade Forum

Hardware Upgrade Forum (https://www.hwupgrade.it/forum/index.php)
-   Motherboard, Chipset & RAM (https://www.hwupgrade.it/forum/forumdisplay.php?f=14)
-   -   [Thread Ufficiale] ASUS P8P67 Series - Intel P67 (https://www.hwupgrade.it/forum/showthread.php?t=2309183)


B3STYL3 25-02-2012 10:44

Quote:

Originariamente inviato da B3STYL3 (Messaggio 36985667)
Ehm ho un problema con l'audio frontale.. Collegando delle cuffie i suoni di Windows sono perfetti, anche il test con il software Realtek ma le canzoni si sentono "strane".. Come se il canale centrale, della voce ad esempio, fosse sovrastato dalla base.. È difficile da spiegare.. Ma non è colpa delle cuffie perché con l'iPod funzionano.. Idee? Ho già riavviato e controllato il connettore sulla mobo..

Nessuno?!

ryosaeba86 25-02-2012 11:06

Quote:

Originariamente inviato da B3STYL3 (Messaggio 36987018)
Nessuno?!

mi sa che dipende solo da qualche configurazione nel pannello realtek...mi pare difficile sia un problema di connettori e/o hardware....

B3STYL3 25-02-2012 11:15

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36987142)
mi sa che dipende solo da qualche configurazione nel pannello realtek...mi pare difficile sia un problema di connettori e/o hardware....

Anche a me sembra molto strano! Ho provato a sentire un video in cui c'è una macchina in partenza e si sente "giusto" diciamo.. Il problema c'è solo con le canzoni.. Ho controllato e prova a riconfigurare le impostazioni dal software Realtek ma non cambia niente..
Anche i suoni di Windows e il test audio dallo stesso software Realtek non danno problemi di suono.. Bho mi sembra molto ma molto strano..

duda86 25-02-2012 11:37

Quote:

Originariamente inviato da Peterd80 (Messaggio 36986850)
in breve le maggiori differenze tra la evo la pro e la deluxe quali sn???

Deluxe:
Bundle più ricco, 16 fasi di alimentazione e 2 porte ethernet.
EVO:
12 fasi di alimentazione e 2 porte ethernet
PRO:
12 fasi di alimentazione e 1 porta ethernet

Queste sono le uniche caratteristiche che differenziano le mainboard, tutto ciò che non ho elencato lo hanno in pari numero (usb, sata, pciex etc...).

ryosaeba86 25-02-2012 11:38

ma le canzoni con quale lettore le ascolti??? hai installato gli ultimi driver realtek????
prendili da qua se nn lo hai fatto:
http://www.overclock.net/t/910402/as...s-updated-2-24

Peterd80 25-02-2012 12:01

Quote:

Originariamente inviato da duda86 (Messaggio 36987338)
Deluxe:
Bundle più ricco, 16 fasi di alimentazione e 2 porte ethernet.
EVO:
12 fasi di alimentazione e 2 porte ethernet
PRO:
12 fasi di alimentazione e 1 porta ethernet

Queste sono le uniche caratteristiche che differenziano le mainboard, tutto ciò che non ho elencato lo hanno in pari numero (usb, sata, pciex etc...).

capito...però leggevo che la deluxe e la evo ha bluethoot 2.1 la pro no....sbaglio??

B3STYL3 25-02-2012 12:48

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36987342)
ma le canzoni con quale lettore le ascolti??? hai installato gli ultimi driver realtek????
prendili da qua se nn lo hai fatto:
http://www.overclock.net/t/910402/as...s-updated-2-24

iTunes, WMP, provato anche da YouTube.. Stesso risultato.
Come driver ho i 6.0.1.6526

duda86 25-02-2012 13:08

Quote:

Originariamente inviato da Peterd80 (Messaggio 36987488)
capito...però leggevo che la deluxe e la evo ha bluethoot 2.1 la pro no....sbaglio??

Anche la pro ha il BT

http://www.asus.it/Motherboards/Inte...specifications

ryosaeba86 25-02-2012 13:09

Quote:

Originariamente inviato da B3STYL3 (Messaggio 36987825)
iTunes, WMP, provato anche da YouTube.. Stesso risultato.
Come driver ho i 6.0.1.6526

mi sa che nn sono gli ultimi..prova questi semmai:
http://www.realtek.com.tw/downloads/...&GetDown=false

B3STYL3 25-02-2012 13:32

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36987934)
mi sa che nn sono gli ultimi..prova questi semmai:
http://www.realtek.com.tw/downloads/...&GetDown=false

Niente da fare..

Ar_Es 25-02-2012 14:11

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36984597)
ragazzi ma se voglio occarle...devo modificare le seguenti voci giusto??
profile metto manual..frequency vorrei metterci 1866 e poi metto i timings e alzo la voce dram volt ora nn ricordo...provo con 1,6v...
giusto?

Io ho beccato un kit di vengeance sculato :asd:
Con latenze 9-9-9-24 sono stabili a 1866mhz! E originariamente sono nate CL8 a 1600 mhz ;)

Ar_Es 25-02-2012 14:11

Quote:

Originariamente inviato da duda86 (Messaggio 36987933)

La Pro e la Evo sono praticamente uguali :D

ryosaeba86 25-02-2012 15:08

Quote:

Originariamente inviato da Ar_Es (Messaggio 36988355)
Io ho beccato un kit di vengeance sculato :asd:
Con latenze 9-9-9-24 sono stabili a 1866mhz! E originariamente sono nate CL8 a 1600 mhz ;)

stamane ho fatto dei test anche io..le mie sono native 1600 cl7..ora le ho portate a 1866 9 10 9 27 2N con 1,58v....per sto scendendo man mano con il voltaggio...e poi provo anche ad abbassare i timings...magari proprio 9 9 9 24...vedremo...

Gun09 25-02-2012 15:09

Quote:

Originariamente inviato da Ar_Es (Messaggio 36988367)
La Pro e la Evo sono praticamente uguali :D

No.. La evo ha due porte ethernet, pulsanti di avvio e reset onboard e pulsante CMOS.
La pro ha una porta ethernet e non ha né pulsanti di avvio o reset né il pulsante CMOS

Ar_Es 25-02-2012 15:27

Quote:

Originariamente inviato da Gun09 (Messaggio 36988771)
No.. La evo ha due porte ethernet, pulsanti di avvio e reset onboard e pulsante CMOS.
La pro ha una porta ethernet e non ha né pulsanti di avvio o reset né il pulsante CMOS

Praticamente uguali! Le differenze son talmente poche.. e nel mio caso, anche poco rilevanti!
I pulsantini non influiscono sull'overclock :asd:
Al massimo per comodità!
Ho preso la Evo solo perchè l'avevo trovata tipo a 6-7€ in più della Pro, e i tastini di ri avvio e accensione, comunque sia, son comodi!

Ar_Es 25-02-2012 15:28

Quote:

Originariamente inviato da ryosaeba86 (Messaggio 36988762)
stamane ho fatto dei test anche io..le mie sono native 1600 cl7..ora le ho portate a 1866 9 10 9 27 2N con 1,58v....per sto scendendo man mano con il voltaggio...e poi provo anche ad abbassare i timings...magari proprio 9 9 9 24...vedremo...

Io non le ho overvoltate ;)
Stanno a 1.5V

lee_oscar 25-02-2012 15:43

1 Allegato(i)
inserisco immagine dei 3 pin, se qualcuno mi sa dire cosa sono vince un premio :D Allegato 82057

Peterd80 25-02-2012 15:58

Quote:

Originariamente inviato da duda86 (Messaggio 36987933)

Quote:

Originariamente inviato da Ar_Es (Messaggio 36988367)
La Pro e la Evo sono praticamente uguali :D

scusami avevo visto la m-pro......insomma tra la deluxe - evo e pro....cambia poco o niente...con una differenza però sostanziale di prezzo vedo....giusto?

duda86 25-02-2012 16:07

Quote:

Originariamente inviato da Peterd80 (Messaggio 36989016)
scusami avevo visto la m-pro......insomma tra la deluxe - evo e pro....cambia poco o niente...con una differenza però sostanziale di prezzo vedo....giusto?

si

Gun09 25-02-2012 16:22

Quote:

Originariamente inviato da Ar_Es (Messaggio 36988859)
Praticamente uguali! Le differenze son talmente poche.. e nel mio caso, anche poco rilevanti!
I pulsantini non influiscono sull'overclock :asd:
Al massimo per comodità!
Ho preso la Evo solo perchè l'avevo trovata tipo a 6-7€ in più della Pro, e i tastini di ri avvio e accensione, comunque sia, son comodi!

Al limite potresti dire teoricamente sono identiche, non praticamente viste queste (anche se piccole) differenze.
Cmq si, vista la differenza di prezzo conviene (come ho fatto anche io per l'appunto) andare sulla evo


Tutti gli orari sono GMT +1. Ora sono le: 03:44.

Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Hardware Upgrade S.r.l.